Error

two or more packages specified (1997 - 2022 lib32gcc1-s390x-cross)