Error

two or more packages specified (1997 - 2022 gdc-sh4-linux-gnu)