Error

two or more packages specified (1997 - 2022 mingw-w64-x86-64-dev)