Error

two or more packages specified (1997 - 2022 libc6-mipsn32-mips64-cross)