Error

two or more packages specified (spi inc. golang-github-btcsuite-btcd-btcec-dev)